Instalar VLC 1.1.1 desde PPA

Para instalar VLC 1.1.1 en Karmic/Lucid:

sudo add-apt-repository ppa:c-korn/vlc
sudo apt-get update
sudo apt-get install vlc mozilla-plugin-vlc

Nota: esta versión de PPA no incluye soporte para VAAPI (decodificación mediante GPU)

3 Responses to “Instalar VLC 1.1.1 desde PPA”


  1. 1 cAs !! julio 24, 2010 a las 1:14 pm

    Entonces para tener soporte para VAAPI, ¿qué hay que hacer? ¿Compilar? Además que ese soporte es SÓLO para los usuarios de windows que usen catalyst 10.7 (que sale el lunes por cierto), ¿es verdad? Gracias y suerte con el blog, muy bueno 😛 .

  2. 3 iGer julio 25, 2010 a las 10:27 pm

    la version 1.1.1 trae un bug enorme no deja reproducir videos de youtube como lo hacia la version 1.1.0

    x_x


Deja una respuesta

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Salir /  Cambiar )

Google photo

Estás comentando usando tu cuenta de Google. Salir /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Salir /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Salir /  Cambiar )

Conectando a %s







¿Es compatible tu equipo con Ubuntu?


( Muchos fondos de pantalla, aqui )

DESCARGATE SCIFI LIFE

365 Dias de Soledad
Me debes los sueños, las promesas y las noches rotas. Me debes la paz, la sonrisa y la esperanza robadas. Me debes la sangre, las lágrimas y el sudor vertido. Me debes las noches vacías, los abrazos anhelados. Me debes un beso de ajenjo de tu amarga boca.

The Ubuntu Counter Project - user number # 11961
Geo Visitors Map

Archivos

julio 2010
L M X J V S D
 1234
567891011
12131415161718
19202122232425
262728293031  

Blog Stats

  • 31.252.098 hits

A %d blogueros les gusta esto: